Bug 86425 - Tabs in Windows slightly broken
Tabs in Windows slightly broken
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise CMS
Classification: Retired
Component: other (Show other bugs)
nightly
All Linux
medium Severity medium
: ---
: ---
Assigned To: Justin Ross
Jon Orris
:
Depends On:
Blocks: 88926
  Show dependency treegraph
 
Reported: 2003-03-21 14:58 EST by Richard Li
Modified: 2007-04-18 12:52 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-04-15 15:40:12 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Screenshot showing problem (25.73 KB, image/jpeg)
2003-03-21 14:59 EST, Richard Li
no flags Details

  None (edit)
Description Richard Li 2003-03-21 14:58:00 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (Windows; U; Windows NT 5.0; en-US; rv:1.2.1) Gecko/20021130

Description of problem:
CMS tabs look funny in IE6.

Version-Release number of selected component (if applicable):


How reproducible:
Always

Steps to Reproduce:
1. View a tab.

Additional info:
Comment 1 Richard Li 2003-03-21 14:59:26 EST
Created attachment 90688 [details]
Screenshot showing problem
Comment 2 Richard Li 2003-04-15 15:37:23 EDT
Fixed as of perforce change 29857.
Comment 3 Richard Li 2003-04-15 15:37:57 EDT
Er, meant to mark it fixed too.

Note You need to log in before you can comment on or make changes to this bug.