Bug 866496 - The insertion cursor of the TextWidget has border line of the widget at the left end when XmNmarginWidth < 3.
The insertion cursor of the TextWidget has border line of the widget at the l...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: openmotif (Show other bugs)
6.2
All All
urgent Severity high
: rc
: ---
Assigned To: Thomas Woerner
Lukas Zachar
: Patch, ZStream
Depends On: 796014
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-15 09:50 EDT by RHEL Product and Program Management
Modified: 2012-10-26 04:15 EDT (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-26 04:15:37 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)


External Trackers
Tracker ID Priority Status Summary Last Updated
Red Hat Product Errata RHBA-2012:1405 normal SHIPPED_LIVE openmotif bug fix update 2012-10-26 08:13:38 EDT

  None (edit)
Description RHEL Product and Program Management 2012-10-15 09:50:33 EDT
This bug has been copied from bug #796014 and has been proposed
to be backported to 6.3 z-stream (EUS).
Comment 9 errata-xmlrpc 2012-10-26 04:15:37 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2012-1405.html

Note You need to log in before you can comment on or make changes to this bug.