Bug 868371 - Minor: Help -> About page in firewalld app is titled 'Glade' -- change to firewalld
Minor: Help -> About page in firewalld app is titled 'Glade' -- change to fir...
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: firewalld (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Thomas Woerner
Fedora Extras Quality Assurance
:
: 874934 877107 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-19 11:35 EDT by Jerome Barnett
Modified: 2013-02-15 07:24 EST (History)
5 users (show)

See Also:
Fixed In Version: firewalld-0.2.10-1.fc18
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-02-15 07:24:57 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jerome Barnett 2012-10-19 11:35:29 EDT
Description of problem:

Just a 'papercut' but it should be fixed.
Comment 2 Jiri Popelka 2012-11-09 02:50:13 EST
*** Bug 874934 has been marked as a duplicate of this bug. ***
Comment 3 Garrett LeSage 2012-11-15 12:36:48 EST
*** Bug 877107 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.