This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 869512 - coreutils-8.20 is available
coreutils-8.20 is available
Status: CLOSED DUPLICATE of bug 849584
Product: Fedora
Classification: Fedora
Component: coreutils (Show other bugs)
rawhide
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Ondrej Vasik
Fedora Extras Quality Assurance
: FutureFeature, Triaged
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-24 02:53 EDT by Upstream Release Monitoring
Modified: 2012-10-24 05:45 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-10-24 05:45:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Upstream Release Monitoring 2012-10-24 02:53:28 EDT
Latest upstream release: 8.20
Current version in Fedora Rawhide: 8.17
URL: http://ftp.gnu.org/gnu/coreutils/

Please consult the package updates policy before you issue an update to a stable branch: https://fedoraproject.org/wiki/Updates_Policy

More information about the service that created this bug can be found at:
https://fedoraproject.org/wiki/Upstream_release_monitoring
Comment 1 Ondrej Vasik 2012-10-24 05:45:22 EDT

*** This bug has been marked as a duplicate of bug 849584 ***

Note You need to log in before you can comment on or make changes to this bug.