Bug 870298 - Add datasource configuration instructions for EWS users
Add datasource configuration instructions for EWS users
Status: CLOSED DUPLICATE of bug 851365
Product: JBoss Enterprise BRMS Platform 5
Classification: JBoss
Component: Documentation (Show other bugs)
BRMS 5.3.1
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: lcarlon
Petr Široký
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-10-26 01:46 EDT by lcarlon
Modified: 2012-11-28 00:41 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-11-28 00:41:43 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description lcarlon 2012-10-26 01:46:18 EDT
The documentation did not include instructions for EWS users deploying BRMS to EWS, to configure a datasource or transaction manager.
Comment 1 lcarlon 2012-10-26 01:48:45 EDT
The contain has been added, working with Alessandro's KCS article [1].

I'll add a link to the staged content as soon as it is available.

- Lee

[1]https://access.redhat.com/knowledge/solutions/218013
Comment 2 lcarlon 2012-10-26 02:03:50 EDT
s/contain/contents
Comment 5 lcarlon 2012-11-28 00:41:43 EST
Sure.

*** This bug has been marked as a duplicate of bug 851365 ***

Note You need to log in before you can comment on or make changes to this bug.