Bug 870590 - gsmartcontrol need update to 0.8.7
Summary: gsmartcontrol need update to 0.8.7
Status: CLOSED RAWHIDE
Alias: None
Product: Fedora
Classification: Fedora
Component: gsmartcontrol
Version: 17
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Eric Smith
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2012-10-27 04:39 UTC by Vasiliy Glazov
Modified: 2012-10-27 07:59 UTC (History)
1 user (show)

(edit)
Clone Of:
(edit)
Last Closed: 2012-10-27 07:04:51 UTC


Attachments (Terms of Use)

Description Vasiliy Glazov 2012-10-27 04:39:14 UTC
Please update to version 0.8.7
http://gsmartcontrol.berlios.de/home/index.php/en/Home

Comment 1 Fedora Update System 2012-10-27 07:33:13 UTC
gsmartcontrol-0.8.7-1.fc18 has been submitted as an update for Fedora 18.
https://admin.fedoraproject.org/updates/gsmartcontrol-0.8.7-1.fc18

Comment 2 Fedora Update System 2012-10-27 07:47:18 UTC
gsmartcontrol-0.8.7-1.fc17 has been submitted as an update for Fedora 17.
https://admin.fedoraproject.org/updates/gsmartcontrol-0.8.7-1.fc17

Comment 3 Fedora Update System 2012-10-27 07:59:53 UTC
gsmartcontrol-0.8.7-1.el6 has been submitted as an update for Fedora EPEL 6.
https://admin.fedoraproject.org/updates/gsmartcontrol-0.8.7-1.el6


Note You need to log in before you can comment on or make changes to this bug.