Bug 8716 - Blank screen with Cyber 9397
Summary: Blank screen with Cyber 9397
Status: CLOSED DUPLICATE of bug 8408
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
(Show other bugs)
Version: 6.2
Hardware: i386 Linux
medium
high
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-01-21 16:22 UTC by Tim Waugh
Modified: 2008-05-01 15:37 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-21 15:50:19 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Tim Waugh 2000-01-21 16:22:00 UTC
Graphical installation on an IBM ThinkPad 770 (with Cyber9397 chipset for
graphics): blank screen when X starts.  This happened with beta1 too.

Comment 1 Tim Waugh 2000-01-22 11:12:59 UTC
Using Xconfigurator after installation provides a working X setup, so this is a
configuration problem in the installer I guess.

Comment 2 Jay Turner 2000-04-21 15:50:59 UTC
*** This bug has been marked as a duplicate of 8408 ***


Note You need to log in before you can comment on or make changes to this bug.