Bug 872090 - Kernel BUG at fs/dcache.c:2138
Kernel BUG at fs/dcache.c:2138
Status: CLOSED DUPLICATE of bug 867344
Product: Fedora
Classification: Fedora
Component: kernel (Show other bugs)
17
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Kernel Maintainer List
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-11-01 04:02 EDT by Andrey Motoshkov
Modified: 2012-11-01 07:35 EDT (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-11-01 07:35:11 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
kernel BUG message (5.46 KB, text/plain)
2012-11-01 04:03 EDT, Andrey Motoshkov
no flags Details

  None (edit)
Description Andrey Motoshkov 2012-11-01 04:02:40 EDT
Description of problem:
Kernel bug message.

Version-Release number of selected component (if applicable):
3.6.3-1.fc17.x86_64

How reproducible:
No information

Steps to Reproduce:
1.No information
2.
3.
  
Actual results:


Expected results:


Additional info:
Attached kernel bug message
Comment 1 Andrey Motoshkov 2012-11-01 04:03:34 EDT
Created attachment 636476 [details]
kernel BUG message
Comment 2 Josh Boyer 2012-11-01 07:35:11 EDT

*** This bug has been marked as a duplicate of bug 867344 ***

Note You need to log in before you can comment on or make changes to this bug.