Bug 8737 - GnoRPM/GNONE Linux Conf floating point exceptions
Summary: GnoRPM/GNONE Linux Conf floating point exceptions
Status: CLOSED DUPLICATE of bug 8809
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: gnorpm   
(Show other bugs)
Version: 6.1
Hardware: alpha
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-01-22 07:01 UTC by shefman
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-05 19:40:26 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description shefman 2000-01-22 07:01:17 UTC
GnoRPM and LinuxConf both crash because of a fatal error. It is listed as
a floating point exception.

I'm running on a DEC multia with a 166 21066.

I've reinstalled the distribution a couple times to see if that was the
problem.

Comment 1 Bill Nottingham 2000-02-05 19:40:59 UTC
*** This bug has been marked as a duplicate of 8809 ***


Note You need to log in before you can comment on or make changes to this bug.