Bug 874946 - Document RFE: Ability to see active as well as proposed configuration
Document RFE: Ability to see active as well as proposed configuration
Status: CLOSED WONTFIX
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: Grid_User_Guide (Show other bugs)
Development
Unspecified Unspecified
medium Severity unspecified
: ---
: ---
Assigned To: mmurray
MRG Quality Engineering
: FutureFeature
: 874939 (view as bug list)
Depends On: 741898 802510
Blocks: 850563 874939
  Show dependency treegraph
 
Reported: 2012-11-09 02:06 EST by David Ryan
Modified: 2016-05-26 15:12 EDT (History)
6 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of: 741898
Environment:
Last Closed: 2016-05-26 15:12:49 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 David Ryan 2012-11-09 02:09:13 EST
*** Bug 874939 has been marked as a duplicate of this bug. ***
Comment 7 Anne-Louise Tangring 2016-05-26 15:12:49 EDT
MRG-G is in maintenance only and only customer escalations will be addressed from this point forward. This issue can be re-opened if a customer escalation associated with this issue occurs.

Note You need to log in before you can comment on or make changes to this bug.