This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 875839 - Please ship the openshift SELinux policy with RHEL 6.4
Please ship the openshift SELinux policy with RHEL 6.4
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: selinux-policy (Show other bugs)
6.4
All Linux
high Severity high
: rc
: ---
Assigned To: Miroslav Grepl
Milos Malik
: ZStream
Depends On:
Blocks: 876075
  Show dependency treegraph
 
Reported: 2012-11-12 11:18 EST by Brenton Leanhardt
Modified: 2013-02-21 03:32 EST (History)
5 users (show)

See Also:
Fixed In Version: selinux-policy-3.7.19-178.el6
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-02-21 03:32:17 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Brenton Leanhardt 2012-11-12 11:18:59 EST
We need at least selinux-policy-3.7.19-178 to be included in RHEL 6.4
Comment 2 Brenton Leanhardt 2012-11-12 12:58:10 EST
I'm marking this bugzilla as modified since the code is already built in brew.
Comment 9 errata-xmlrpc 2013-02-21 03:32:17 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0314.html

Note You need to log in before you can comment on or make changes to this bug.