Bug 876128 - Cannot reclaim space from vfat partion.
Cannot reclaim space from vfat partion.
Status: CLOSED DUPLICATE of bug 866209
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
18
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-11-13 07:13 EST by Andreas Tunek
Modified: 2012-11-13 10:56 EST (History)
5 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-11-13 10:56:55 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Screen shot (99.40 KB, image/png)
2012-11-13 07:13 EST, Andreas Tunek
no flags Details

  None (edit)
Description Andreas Tunek 2012-11-13 07:13:01 EST
Created attachment 644074 [details]
Screen shot

Description of problem:
In the "Reclaim space" dialog, nothing happens when I mark the vfat partition in the attached screen shot.

Version-Release number of selected component (if applicable):
Beta TC8.
Comment 1 Chris Lumens 2012-11-13 10:56:55 EST
You need to select an action from the drop down in the action column that you can't really tell is there.

*** This bug has been marked as a duplicate of bug 866209 ***

Note You need to log in before you can comment on or make changes to this bug.