Bug 878032 - no read permissions to /root/
Summary: no read permissions to /root/
Keywords:
Status: CLOSED DUPLICATE of bug 722209
Alias: None
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: logrotate
Version: 6.3
Hardware: All
OS: Linux
unspecified
medium
Target Milestone: rc
: ---
Assignee: Jan Kaluža
QA Contact: qe-baseos-daemons
URL:
Whiteboard:
Depends On: 876241 878757 962842
Blocks:
TreeView+ depends on / blocked
 
Reported: 2012-11-19 13:52 UTC by Marcela Mašláňová
Modified: 2013-05-14 14:42 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of: 876241
Environment:
Last Closed: 2012-12-04 06:11:47 UTC
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Marcela Mašláňová 2012-11-19 13:55:21 UTC
I create clone of this bug for logwatch utility. I don't think cronie is responsible for behaviour of logwatch script.

Comment 6 Jan Kaluža 2012-12-04 06:11:47 UTC

*** This bug has been marked as a duplicate of bug 722209 ***


Note You need to log in before you can comment on or make changes to this bug.