Bugzilla (bugzilla.redhat.com) will be under maintenance for infrastructure upgrades and will not be unavailable on July 31st between 12:30 AM - 05:30 AM UTC. We appreciate your understanding and patience. You can follow status.redhat.com for details.
Bug 878992 - Errant space in instructions for updating reports.
Summary: Errant space in instructions for updating reports.
Keywords:
Status: CLOSED DUPLICATE of bug 884798
Alias: None
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: Documentation
Version: 3.2.0
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
: ---
Assignee: Stephen Gordon
QA Contact: ecs-bugs
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2012-11-21 18:20 UTC by Stephen Gordon
Modified: 2014-03-25 07:10 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-12-11 14:38:48 UTC
oVirt Team: ---
Target Upstream Version:


Attachments (Terms of Use)

Comment 1 Stephen Gordon 2012-12-11 14:38:48 UTC
Closing as a duplicate because I had cause to update this as the result of a different issue.

*** This bug has been marked as a duplicate of bug 884798 ***


Note You need to log in before you can comment on or make changes to this bug.