Bug 8797 - sh: /usr/lib/emacs/20.4/i386-redhat-linux-gnu/yow: No such file or directory
sh: /usr/lib/emacs/20.4/i386-redhat-linux-gnu/yow: No such file or directory
Status: CLOSED RAWHIDE
Product: Red Hat Linux
Classification: Retired
Component: xscreensaver (Show other bugs)
6.2
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Bill Nottingham
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-01-24 08:52 EST by Tim Waugh
Modified: 2014-03-16 22:12 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-01-31 12:17:36 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Tim Waugh 2000-01-24 08:52:42 EST
sh: /usr/lib/emacs/20.4/i386-redhat-linux-gnu/yow: No such file or
directory

Because it should be looking in emacs/20.5/...
Comment 1 Bill Nottingham 2000-01-31 12:17:59 EST
Grumble.  Actually, it shouldn't be looking there at all, because
we don't want to make xscreensaver depend on emacs. Will be
fixed in 3.23-1.

Note You need to log in before you can comment on or make changes to this bug.