Bug 881341 - [abrt] tumbler-0.1.23-2.fc17: Process /usr/lib64/tumbler-1/tumblerd was killed by signal 11 (SIGSEGV)
[abrt] tumbler-0.1.23-2.fc17: Process /usr/lib64/tumbler-1/tumblerd was kille...
Status: CLOSED DUPLICATE of bug 864614
Product: Fedora
Classification: Fedora
Component: tumbler (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:e0599d1e27809dc35efbb6faa6a...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-11-28 13:26 EST by Айфф
Modified: 2013-01-27 11:01 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-27 11:01:27 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: environ (719 bytes, text/plain)
2012-11-28 13:26 EST, Айфф
no flags Details
File: backtrace (47.69 KB, text/plain)
2012-11-28 13:26 EST, Айфф
no flags Details
File: limits (1.29 KB, text/plain)
2012-11-28 13:26 EST, Айфф
no flags Details
File: cgroup (127 bytes, text/plain)
2012-11-28 13:26 EST, Айфф
no flags Details
File: smolt_data (3.19 KB, text/plain)
2012-11-28 13:26 EST, Айфф
no flags Details
File: executable (29 bytes, text/plain)
2012-11-28 13:26 EST, Айфф
no flags Details
File: maps (38.57 KB, text/plain)
2012-11-28 13:27 EST, Айфф
no flags Details
File: dso_list (8.56 KB, text/plain)
2012-11-28 13:27 EST, Айфф
no flags Details
File: proc_pid_status (917 bytes, text/plain)
2012-11-28 13:27 EST, Айфф
no flags Details
File: open_fds (669 bytes, text/plain)
2012-11-28 13:27 EST, Айфф
no flags Details
File: var_log_messages (163 bytes, text/plain)
2012-11-28 13:27 EST, Айфф
no flags Details

  None (edit)
Description Айфф 2012-11-28 13:26:15 EST
Version-Release number of selected component:
tumbler-0.1.23-2.fc17

Additional info:
libreport version: 2.0.18
abrt_version:   2.0.18
backtrace_rating: 3
cmdline:        /usr/lib64/tumbler-1/tumblerd
kernel:         3.6.7-4.fc17.x86_64
Comment 1 Айфф 2012-11-28 13:26:33 EST
Created attachment 653646 [details]
File: environ
Comment 2 Айфф 2012-11-28 13:26:39 EST
Created attachment 653648 [details]
File: backtrace
Comment 3 Айфф 2012-11-28 13:26:43 EST
Created attachment 653649 [details]
File: limits
Comment 4 Айфф 2012-11-28 13:26:47 EST
Created attachment 653650 [details]
File: cgroup
Comment 5 Айфф 2012-11-28 13:26:54 EST
Created attachment 653651 [details]
File: smolt_data
Comment 6 Айфф 2012-11-28 13:26:58 EST
Created attachment 653652 [details]
File: executable
Comment 7 Айфф 2012-11-28 13:27:03 EST
Created attachment 653653 [details]
File: maps
Comment 8 Айфф 2012-11-28 13:27:09 EST
Created attachment 653655 [details]
File: dso_list
Comment 9 Айфф 2012-11-28 13:27:12 EST
Created attachment 653656 [details]
File: proc_pid_status
Comment 10 Айфф 2012-11-28 13:27:16 EST
Created attachment 653657 [details]
File: open_fds
Comment 11 Айфф 2012-11-28 13:27:21 EST
Created attachment 653658 [details]
File: var_log_messages
Comment 12 Christoph Wickert 2013-01-27 11:01:27 EST

*** This bug has been marked as a duplicate of bug 864614 ***

Note You need to log in before you can comment on or make changes to this bug.