Bug 8820 - gftp shipped redhat bookmarks dont work
gftp shipped redhat bookmarks dont work
Status: CLOSED WORKSFORME
Product: Red Hat Linux
Classification: Retired
Component: gftp (Show other bugs)
6.2
All Linux
medium Severity high
: ---
: ---
Assigned To: Havoc Pennington
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-01-24 19:40 EST by Alan Cox
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-03 14:21:00 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Alan Cox 2000-01-24 19:40:15 EST
Unable to resolve rpm.org
Unable to resolve tsx-11

All buggered up
Comment 1 Tim Waugh 2000-01-26 04:09:59 EST
I couldn't reproduce this, but Alan knows a way to.
Comment 2 Havoc Pennington 2000-02-03 14:21:59 EST
OK, if someone posts how to reproduce we'll reopen the bug.

Note You need to log in before you can comment on or make changes to this bug.