Bug 882103 - Bad traslation of Anaconda for Spanish language
Bad traslation of Anaconda for Spanish language
Status: CLOSED DUPLICATE of bug 858628
Product: Fedora Localization
Classification: Fedora
Component: Spanish [es] (Show other bugs)
unspecified
All Linux
unspecified Severity unspecified
: ---
: ---
Assigned To: Domingo Becker
Domingo Becker
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2012-11-30 01:31 EST by xset1980
Modified: 2012-11-30 10:08 EST (History)
7 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2012-11-30 10:08:26 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
points 1 and 2, the 3 is for other bug (76.43 KB, image/png)
2012-11-30 01:31 EST, xset1980
no flags Details

  None (edit)
Description xset1980 2012-11-30 01:31:47 EST
Created attachment 654847 [details]
points 1 and 2, the 3 is for other bug

Buttons: Done, Quit, Continue, will be: Ok, Salir, Continuar on es_ES
While the installation, selected Spanish, but, "CONFIGURATION" title is apreciated on the attached sreenshot, and "USER SETTINGS"

Version-Release number of selected component (if applicable):
Fedora 18 beta rc1
anaconda-18.29.2-1.fc18.i686

How reproducible:
always

Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Attach screenshot
Comment 1 Chris Lumens 2012-11-30 10:08:26 EST

*** This bug has been marked as a duplicate of bug 858628 ***

Note You need to log in before you can comment on or make changes to this bug.