Bug 8847 - kappfinder
Summary: kappfinder
Status: CLOSED DUPLICATE of bug 7765
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kdeutils   
(Show other bugs)
Version: 6.2
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-01-25 16:46 UTC by Alan Cox
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-06 19:13:00 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Alan Cox 2000-01-25 16:46:54 UTC
Run it and you get
[root@irongate linux.ac]# kappfinder
/usr/bin/kappfinder: ${install_root}/usr/share/apps/kappfinder: No such
file or directory
Installing to /root/.kde
find: apps: No such file or directory
find: apps: No such file or directory

Comment 1 Bernhard Rosenkraenzer 2000-02-06 19:13:59 UTC
Fixed in current Raw Hide (post-beta-3)

*** This bug has been marked as a duplicate of 7765 ***


Note You need to log in before you can comment on or make changes to this bug.