Bug 885290 - SELinux is preventing /usr/lib64/chromium/nacl_helper_bootstrap from 'mmap_zero' accesses on the memprotect .
Summary: SELinux is preventing /usr/lib64/chromium/nacl_helper_bootstrap from 'mmap_ze...
Keywords:
Status: CLOSED DUPLICATE of bug 859625
Alias: None
Product: Fedora
Classification: Fedora
Component: selinux-policy
Version: 17
Hardware: x86_64
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Miroslav Grepl
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:c33ae18f1c9fab33802eeef9aa6...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2012-12-08 08:22 UTC by mc-yujeen
Modified: 2012-12-10 09:23 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-12-10 09:23:31 UTC
Type: ---
Embargoed:


Attachments (Terms of Use)

Description mc-yujeen 2012-12-08 08:22:38 UTC
Additional info:
hashmarkername: setroubleshoot
kernel:         3.6.9-2.fc17.x86_64
type:           libreport

Potential duplicate: bug 859625

Comment 1 Miroslav Grepl 2012-12-10 09:23:31 UTC

*** This bug has been marked as a duplicate of bug 859625 ***


Note You need to log in before you can comment on or make changes to this bug.