Bug 8864 - redhat
Summary: redhat
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: printtool
Version: 6.1
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-01-25 18:10 UTC by guillano
Modified: 2008-05-01 15:37 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2000-02-06 19:22:03 UTC


Attachments (Terms of Use)

Description guillano 2000-01-25 18:10:13 UTC
Printtool is not installed correctly
can not execute printtool
error message " Application initialization failed : invalid command name tcl_findlibrary"

Comment 1 Bernhard Rosenkraenzer 2000-02-06 19:22:59 UTC
Seems to be an installation problem on your side - I can't reproduce it.
Make sure you have installed the current version of tcl.


Note You need to log in before you can comment on or make changes to this bug.