Bug 88734 - Nautilus Eel and Bonobo Warning
Nautilus Eel and Bonobo Warning
Status: CLOSED DUPLICATE of bug 88735
Product: Red Hat Linux
Classification: Retired
Component: nautilus (Show other bugs)
9
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Alexander Larsson
Jay Turner
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-04-12 14:32 EDT by Gardner
Modified: 2015-01-07 19:04 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:52:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Gardner 2003-04-12 14:32:26 EDT
Description of problem:
The following warnings occur in /home/usr/.Xsession-errors

Version-Release number of selected component (if applicable):
Nautilus 2.2.1

How reproducible:
always

Steps to Reproduce:
1.
2.
3.
    
Actual results:
.Xsession errors

Expected results:


Additional info:
Comment 1 Alexander Larsson 2003-04-14 06:48:52 EDT

*** This bug has been marked as a duplicate of 88735 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:52:38 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.