Bug 888021 - SELinux is preventing /usr/bin/python2.7 from 'getattr' accesses on the file /usr/share/jockey/jockey-backend.
Summary: SELinux is preventing /usr/bin/python2.7 from 'getattr' accesses on the file ...
Keywords:
Status: CLOSED DUPLICATE of bug 888020
Alias: None
Product: Fedora
Classification: Fedora
Component: selinux-policy
Version: 17
Hardware: x86_64
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Miroslav Grepl
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard: abrt_hash:90d0285b25a6e943b6d4e6dda80...
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2012-12-17 20:35 UTC by bm_boris
Modified: 2012-12-17 21:11 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2012-12-17 21:11:34 UTC
Type: ---


Attachments (Terms of Use)
File: type (9 bytes, text/plain)
2012-12-17 20:35 UTC, bm_boris
no flags Details
File: hashmarkername (14 bytes, text/plain)
2012-12-17 20:35 UTC, bm_boris
no flags Details

Description bm_boris 2012-12-17 20:35:08 UTC
Additional info:
libreport version: 2.0.18
kernel:         3.6.10-2.fc17.x86_64


Potential duplicate bug: 816408

Comment 1 bm_boris 2012-12-17 20:35:18 UTC
Created attachment 665099 [details]
File: type

Comment 2 bm_boris 2012-12-17 20:35:25 UTC
Created attachment 665100 [details]
File: hashmarkername

Comment 3 Daniel Walsh 2012-12-17 21:11:34 UTC

*** This bug has been marked as a duplicate of bug 888020 ***


Note You need to log in before you can comment on or make changes to this bug.