This service will be undergoing maintenance at 00:00 UTC, 2017-10-23 It is expected to last about 30 minutes
Bug 8898 - pam_console run without root-privs in xdm
pam_console run without root-privs in xdm
Status: CLOSED DUPLICATE of bug 7227
Product: Red Hat Linux
Classification: Retired
Component: XFree86 (Show other bugs)
6.1
All Linux
medium Severity medium
: ---
: ---
Assigned To: Preston Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2000-01-26 10:26 EST by Kjetil T. Homme
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-03 23:44:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Kjetil T. Homme 2000-01-26 10:26:13 EST
Bug #3743 reappears in Red Hat 6.1 (XFree86-3.3.5-3)
Comment 1 Preston Brown 2000-02-03 23:44:59 EST
*** This bug has been marked as a duplicate of 7227 ***

Note You need to log in before you can comment on or make changes to this bug.