Bug 89093 - unable to install Redhat Linux 8.0 in my system
Summary: unable to install Redhat Linux 8.0 in my system
Status: CLOSED DUPLICATE of bug 89095
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: anaconda   
(Show other bugs)
Version: 9
Hardware: i686
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Jeremy Katz
QA Contact: Mike McLean
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-04-17 15:36 UTC by S.Natanam
Modified: 2007-04-18 16:53 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 18:52:43 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description S.Natanam 2003-04-17 15:36:12 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.installed in Text mode. (eg. entering text in boot)
2.Installed from CDROM directly after booting from the CDROM
3.Using Athlon XP 2000+ Processor
    
Actual results:


Expected results:


Additional info:

Comment 1 Michael Fulbright 2003-04-22 15:59:08 UTC

*** This bug has been marked as a duplicate of 89095 ***

Comment 2 Red Hat Bugzilla 2006-02-21 18:52:43 UTC
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.


Note You need to log in before you can comment on or make changes to this bug.