This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 891068 - 3.2 Error deleting VM disk
3.2 Error deleting VM disk
Status: CLOSED DUPLICATE of bug 885489
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: vdsm (Show other bugs)
6.3
Unspecified Unspecified
urgent Severity urgent
: rc
: ---
Assigned To: Dan Kenigsberg
Haim
: ZStream
Depends On: 885489
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-01 09:24 EST by Chris Pelland
Modified: 2013-01-01 09:31 EST (History)
17 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-01 09:31:04 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Chris Pelland 2013-01-01 09:24:53 EST
This bug has been copied from bug #885489 and has been proposed
to be backported to 6.3 z-stream (EUS).
Comment 4 Yeela Kaplan 2013-01-01 09:31:04 EST

*** This bug has been marked as a duplicate of bug 885489 ***

Note You need to log in before you can comment on or make changes to this bug.