Bug 8926 - readline.spec missing 'BuildPrereq: termcap-devel'
Summary: readline.spec missing 'BuildPrereq: termcap-devel'
Keywords:
Status: CLOSED WORKSFORME
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: readline
Version: 6.1
Hardware: All
OS: Linux
medium
low
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact:
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-01-27 18:38 UTC by Jason Duerstock
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2000-01-27 18:49:11 UTC


Attachments (Terms of Use)

Description Jason Duerstock 2000-01-27 18:38:13 UTC
See summary. :)

Comment 1 Jason Duerstock 2000-01-27 18:49:59 UTC
err, perhaps that should have been 'libtermcap-devel'.

whoops

Comment 2 Jeff Johnson 2000-07-22 19:15:55 UTC
Fixed (no longer an issue) in readline2.2.1-2.2.1-2 and readline-4.1-3 packages.


Note You need to log in before you can comment on or make changes to this bug.