This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 893731 - [abrt] tumbler-0.1.23-2.fc17: Process /usr/lib64/tumbler-1/tumblerd was killed by signal 11 (SIGSEGV)
[abrt] tumbler-0.1.23-2.fc17: Process /usr/lib64/tumbler-1/tumblerd was kille...
Status: CLOSED DUPLICATE of bug 864614
Product: Fedora
Classification: Fedora
Component: tumbler (Show other bugs)
17
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Christoph Wickert
Fedora Extras Quality Assurance
abrt_hash:efce0880ff1738513edf0835bd1...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-09 14:29 EST by Айфф
Modified: 2013-01-27 11:01 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-27 11:01:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
File: environ (732 bytes, text/plain)
2013-01-09 14:30 EST, Айфф
no flags Details
File: backtrace (57.06 KB, text/plain)
2013-01-09 14:30 EST, Айфф
no flags Details
File: limits (1.29 KB, text/plain)
2013-01-09 14:30 EST, Айфф
no flags Details
File: cgroup (127 bytes, text/plain)
2013-01-09 14:30 EST, Айфф
no flags Details
File: smolt_data (3.13 KB, text/plain)
2013-01-09 14:30 EST, Айфф
no flags Details
File: executable (29 bytes, text/plain)
2013-01-09 14:30 EST, Айфф
no flags Details
File: maps (38.46 KB, text/plain)
2013-01-09 14:30 EST, Айфф
no flags Details
File: dso_list (8.24 KB, text/plain)
2013-01-09 14:30 EST, Айфф
no flags Details
File: proc_pid_status (916 bytes, text/plain)
2013-01-09 14:30 EST, Айфф
no flags Details
File: open_fds (579 bytes, text/plain)
2013-01-09 14:30 EST, Айфф
no flags Details
File: var_log_messages (330 bytes, text/plain)
2013-01-09 14:30 EST, Айфф
no flags Details

  None (edit)
Description Айфф 2013-01-09 14:29:57 EST
Version-Release number of selected component:
tumbler-0.1.23-2.fc17

Additional info:
libreport version: 2.0.18
abrt_version:   2.0.18
backtrace_rating: 3
cmdline:        /usr/lib64/tumbler-1/tumblerd
kernel:         3.6.11-1.fc17.x86_64
Comment 1 Айфф 2013-01-09 14:30:00 EST
Created attachment 675785 [details]
File: environ
Comment 2 Айфф 2013-01-09 14:30:04 EST
Created attachment 675786 [details]
File: backtrace
Comment 3 Айфф 2013-01-09 14:30:08 EST
Created attachment 675787 [details]
File: limits
Comment 4 Айфф 2013-01-09 14:30:10 EST
Created attachment 675788 [details]
File: cgroup
Comment 5 Айфф 2013-01-09 14:30:12 EST
Created attachment 675789 [details]
File: smolt_data
Comment 6 Айфф 2013-01-09 14:30:15 EST
Created attachment 675790 [details]
File: executable
Comment 7 Айфф 2013-01-09 14:30:19 EST
Created attachment 675791 [details]
File: maps
Comment 8 Айфф 2013-01-09 14:30:22 EST
Created attachment 675792 [details]
File: dso_list
Comment 9 Айфф 2013-01-09 14:30:25 EST
Created attachment 675793 [details]
File: proc_pid_status
Comment 10 Айфф 2013-01-09 14:30:28 EST
Created attachment 675794 [details]
File: open_fds
Comment 11 Айфф 2013-01-09 14:30:30 EST
Created attachment 675795 [details]
File: var_log_messages
Comment 12 Christoph Wickert 2013-01-27 11:01:40 EST

*** This bug has been marked as a duplicate of bug 864614 ***

Note You need to log in before you can comment on or make changes to this bug.