Bug 894251 - Missing error message in bdrv_commit to read-only backing file
Missing error message in bdrv_commit to read-only backing file
Status: CLOSED DUPLICATE of bug 894253
Product: Red Hat Enterprise Linux 7
Classification: Red Hat
Component: qemu-kvm (Show other bugs)
7.0
Unspecified Unspecified
medium Severity medium
: rc
: ---
Assigned To: Virtualization Maintenance
Virtualization Bugs
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-11 03:14 EST by Sibiao Luo
Modified: 2013-01-11 04:51 EST (History)
12 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 856505
Environment:
Last Closed: 2013-01-11 04:51:00 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 1 Sibiao Luo 2013-01-11 04:51:00 EST

*** This bug has been marked as a duplicate of bug 894253 ***

Note You need to log in before you can comment on or make changes to this bug.