This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 894497 - [ja_JP] Test case failure: Disk Tab: Remove Disk(s) dialog: "[disk-alias] is Bootable and Attached to [n] VM(s)" message structure need to be revised.
[ja_JP] Test case failure: Disk Tab: Remove Disk(s) dialog: "[disk-alias] is ...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-webadmin-portal (Show other bugs)
3.1.0
Unspecified Linux
high Severity urgent
: ---
: 3.1.3
Assigned To: Manuel Ospina
Yuko Katabami
i18n
: i18n, Translation, ZStream
Depends On: 871222 889232
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-11 16:47 EST by Idith Tal-Kohen
Modified: 2016-02-10 13:59 EST (History)
16 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
A ja-JP localization error within the Disk tab's 'Remove Disk' dialog box has been corrected.
Story Points: ---
Clone Of: 889232
Environment:
Last Closed: 2013-03-12 10:27:20 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: i18n
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 3 A S Alam 2013-02-21 02:35:05 EST
Result - FIXED
package: rhevm-3.1.0-46.el6ev.noarch
Comment 5 errata-xmlrpc 2013-03-12 10:27:20 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0557.html

Note You need to log in before you can comment on or make changes to this bug.