Bug 894506 - [zh_CN] Pools Tab: Edit Pool dialog -> "General" section -> string "Increase number of VMs in pool by" is not translated
[zh_CN] Pools Tab: Edit Pool dialog -> "General" section -> string "Increase ...
Status: CLOSED ERRATA
Product: Red Hat Enterprise Virtualization Manager
Classification: Red Hat
Component: ovirt-engine-webadmin-portal (Show other bugs)
3.1.0
Unspecified Linux
high Severity unspecified
: ---
: 3.1.3
Assigned To: Manuel Ospina
Lijun Li
i18n
: i18n, Translation, ZStream
Depends On: 869880 882223
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-11 17:03 EST by Idith Tal-Kohen
Modified: 2016-02-10 13:59 EST (History)
13 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
A zh-CN localization error within the Edit Pool tab has been corrected.
Story Points: ---
Clone Of: 882223
Environment:
Last Closed: 2013-03-12 10:28:07 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: i18n
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 3 A S Alam 2013-02-20 05:15:22 EST
status: Verified code
Translation available in all language.
Comment 5 errata-xmlrpc 2013-03-12 10:28:07 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0557.html

Note You need to log in before you can comment on or make changes to this bug.