Bug 89945 - Install fails at user set up
Install fails at user set up
Status: CLOSED DUPLICATE of bug 89944
Product: Red Hat Linux
Classification: Retired
Component: anaconda (Show other bugs)
8.0
All Linux
high Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Mike McLean
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-04-30 00:56 EDT by Charles McCants
Modified: 2007-03-27 00:03 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:52:51 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Comment (68.05 KB, text/plain)
2003-04-30 00:56 EDT, Charles McCants
no flags Details

  None (edit)
Description Charles McCants 2003-04-30 00:56:08 EDT
Created attachment 915071 [details]
Comment

(This comment was longer than 65,535 characters and has been moved to an attachment by Red Hat Bugzilla).
Comment 1 Michael Fulbright 2003-04-30 14:49:16 EDT

*** This bug has been marked as a duplicate of 89944 ***
Comment 2 Red Hat Bugzilla 2006-02-21 13:52:51 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.