Bug 901524 - SELinux is preventing /usr/libexec/nm-l2tp-service from 'name_bind' accesses on the udp_socket .
SELinux is preventing /usr/libexec/nm-l2tp-service from 'name_bind' accesses ...
Status: CLOSED DUPLICATE of bug 891627
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
18
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:1aa88e37be808aee5b14e04b02b...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-18 06:46 EST by Айфф
Modified: 2013-01-18 08:33 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-18 08:33:11 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Айфф 2013-01-18 06:46:24 EST
Description of problem:
Пытался подключится к интернету при помощи NetworkManager-l2tp.

Additional info:
hashmarkername: setroubleshoot
kernel:         3.7.2-201.fc18.x86_64
type:           libreport

Potential duplicate: bug 891627
Comment 1 Miroslav Grepl 2013-01-18 08:33:11 EST

*** This bug has been marked as a duplicate of bug 891627 ***

Note You need to log in before you can comment on or make changes to this bug.