Bug 902592 - RHEVH iSCSI initiator name change not persistent until a reboot
RHEVH iSCSI initiator name change not persistent until a reboot
Status: CLOSED DUPLICATE of bug 885850
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: ovirt-node (Show other bugs)
6.3
x86_64 Linux
unspecified Severity high
: rc
: ---
Assigned To: Joey Boggs
Virtualization Bugs
: TestOnly
: 902586 (view as bug list)
Depends On: 885850
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-21 22:31 EST by Joey Boggs
Modified: 2016-04-26 10:11 EDT (History)
16 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 885850
Environment:
Last Closed: 2013-01-24 20:59:17 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Comment 2 Joey Boggs 2013-01-22 10:04:39 EST
*** Bug 902586 has been marked as a duplicate of this bug. ***

Note You need to log in before you can comment on or make changes to this bug.