Bug 904349 - Provide Cinder man page for the command line interface.
Provide Cinder man page for the command line interface.
Status: CLOSED ERRATA
Product: Red Hat OpenStack
Classification: Red Hat
Component: python-cinderclient (Show other bugs)
2.1
Unspecified Unspecified
medium Severity low
: snapshot5
: 2.1
Assigned To: Eric Harney
Giulio Fidente
: Tracking, Triaged
Depends On:
Blocks: 903322
  Show dependency treegraph
 
Reported: 2013-01-26 08:21 EST by Stephen Gordon
Modified: 2016-04-26 09:43 EDT (History)
3 users (show)

See Also:
Fixed In Version: 1.0.1-2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: 903322
Environment:
Last Closed: 2013-04-04 13:59:19 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 4 Giulio Fidente 2013-03-18 09:51:00 EDT
verified against python-cinderclient-1.0.1-2.el6ost.noarch
Comment 6 errata-xmlrpc 2013-04-04 13:59:19 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-0706.html

Note You need to log in before you can comment on or make changes to this bug.