Bug 904901 - smolt appears in abrt
smolt appears in abrt
Status: CLOSED DUPLICATE of bug 865516
Product: Fedora
Classification: Fedora
Component: abrt (Show other bugs)
18
Unspecified Unspecified
unspecified Severity low
: ---
: ---
Assigned To: abrt
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-01-27 23:11 EST by Christopher Meng
Modified: 2013-01-31 05:22 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-01-31 05:16:58 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
smolt in abrt (55.37 KB, image/png)
2013-01-27 23:11 EST, Christopher Meng
no flags Details

  None (edit)
Description Christopher Meng 2013-01-27 23:11:54 EST
Created attachment 688740 [details]
smolt in abrt

I saw this context:


--- Running collect_Smolt ---
Smolt package not installed, can't save profile


Well,I've heard that moke has been retired for months...Why does this texts appear again?

Here is the attachment of this.
Comment 1 Jiri Moskovcak 2013-01-31 05:16:58 EST

*** This bug has been marked as a duplicate of bug 865516 ***
Comment 2 Christopher Meng 2013-01-31 05:22:09 EST
(In reply to comment #1)
> 
> *** This bug has been marked as a duplicate of bug 865516 ***

You mean I should wait? 

I know the current status of the new project, but the thing confused me is the text... 

In fact this is just a small case. I'll wait.

Note You need to log in before you can comment on or make changes to this bug.