Bug 9050 - installation failure
Summary: installation failure
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
(Show other bugs)
Version: 6.1
Hardware: i386 Linux
medium
low
Target Milestone: ---
Assignee: Matt Wilson
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-01 22:07 UTC by Derrick Michael Steed
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-04-21 17:16:50 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Derrick Michael Steed 2000-02-01 22:07:20 UTC
Install fails asking for a driver diskette
Errata methods tried - system crashes CRC error
Disk written again - same error
Why is it that previous version don't have this problem? if it works don't
screw with please!

Comment 1 Cristian Gafton 2000-02-01 22:11:59 UTC
assigned to installer

Comment 2 Jay Turner 2000-02-23 15:32:59 UTC
Please submit the text of the messages you are getting.  If you are getting CRC
errors when booting a diskette, then I would almost guarantee that you have bad
media.  Try using another disk and trying again.

Comment 3 Jay Turner 2000-04-21 17:16:59 UTC
Closing bug due to lack of activity.Closing bug due to lack of activity.


Note You need to log in before you can comment on or make changes to this bug.