Bug 907012 - SELinux is preventing /usr/sbin/pppd from 'read' accesses on the file nm-ppp-options.xl2tpd.6974.
SELinux is preventing /usr/sbin/pppd from 'read' accesses on the file nm-ppp-...
Status: CLOSED DUPLICATE of bug 904375
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
18
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:667082ae49e7452b6e9813be469...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-02-02 11:52 EST by Айфф
Modified: 2013-02-04 06:07 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-02-04 06:07:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Айфф 2013-02-02 11:52:01 EST
Description of problem:
Пытался подключится к интернету при помощи NetworkManager-l2tp.

Additional info:
hashmarkername: setroubleshoot
kernel:         3.7.4-204.fc18.x86_64
type:           libreport
Comment 1 Miroslav Grepl 2013-02-04 06:07:24 EST

*** This bug has been marked as a duplicate of bug 904375 ***

Note You need to log in before you can comment on or make changes to this bug.