This service will be undergoing maintenance at 00:00 UTC, 2016-08-01. It is expected to last about 1 hours
Bug 907013 - SELinux is preventing /usr/libexec/nm-l2tp-service from using the 'signal' accesses on a process.
SELinux is preventing /usr/libexec/nm-l2tp-service from using the 'signal' ac...
Status: CLOSED DUPLICATE of bug 904375
Product: Fedora
Classification: Fedora
Component: selinux-policy (Show other bugs)
18
x86_64 Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Miroslav Grepl
Fedora Extras Quality Assurance
abrt_hash:f6136a1a115dacc4e98800c5db4...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2013-02-02 11:54 EST by Айфф
Modified: 2013-02-04 06:07 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-02-04 06:07:29 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Айфф 2013-02-02 11:54:07 EST
Description of problem:
Пытался подключится к интернету при помощи NetworkManager-l2tp.

Additional info:
hashmarkername: setroubleshoot
kernel:         3.7.4-204.fc18.x86_64
type:           libreport
Comment 1 Miroslav Grepl 2013-02-04 06:07:29 EST

*** This bug has been marked as a duplicate of bug 904375 ***

Note You need to log in before you can comment on or make changes to this bug.