Bug 90933 - latest procps version is 2.0.12
Summary: latest procps version is 2.0.12
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: procps   
(Show other bugs)
Version: 1.0
Hardware: All Linux
medium
medium
Target Milestone: ---
Assignee: Alexander Larsson
QA Contact: Brian Brock
URL: http://tech9.net/rml/procps/
Whiteboard:
Keywords: FutureFeature
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2003-05-15 14:59 UTC by acount closed by user
Modified: 2007-04-18 16:53 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2003-05-16 12:47:32 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description acount closed by user 2003-05-15 14:59:24 UTC
Description of problem:

but there is other implementation at http://procps.sourceforge.net
Debian brings this one because they said that it is more portable.

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
    
Actual results:


Expected results:


Additional info:

Comment 1 Alexander Larsson 2003-05-16 12:47:32 UTC
There is no need to file bugs like this. I will upgrade eventually. (And i am
aware of the other procps too)

Comment 2 acount closed by user 2003-05-17 02:40:29 UTC
>There is no need to file bugs like this. 

This was not a bug, 'Severity: enhacement'

-thanks-

Comment 3 Alexander Larsson 2003-05-19 08:59:11 UTC
I typically refer to all entries in bugzilla as "bugzilla bugs", independent of
their actuall content :)


Note You need to log in before you can comment on or make changes to this bug.