Bug 910270 - Tracker: Bugs in other packages that stop libguestfs working on Fedora 18
Tracker: Bugs in other packages that stop libguestfs working on Fedora 18
Status: CLOSED DUPLICATE of bug 910269
Product: Fedora
Classification: Fedora
Component: libguestfs (Show other bugs)
18
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Richard W.M. Jones
Fedora Extras Quality Assurance
:
Depends On: 863978 871196 909619 912499 921135 922888 1180769 1269975
Blocks:
  Show dependency treegraph
 
Reported: 2013-02-12 03:49 EST by Richard W.M. Jones
Modified: 2016-01-15 15:22 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-08-30 14:10:27 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Richard W.M. Jones 2013-02-12 03:49:17 EST
This tracks bugs in other packages that stop libguestfs
working on Fedora 18.
Comment 1 Richard W.M. Jones 2013-08-30 14:10:27 EDT
Closing since it's not really worth having two bugs
that track nearly the same thing.

*** This bug has been marked as a duplicate of bug 910269 ***

Note You need to log in before you can comment on or make changes to this bug.