Bug 912410 - [PRD] [RFE] Splice Integration
[PRD] [RFE] Splice Integration
Status: CLOSED ERRATA
Product: Subscription Asset Manager
Classification: Red Hat
Component: Splice (Show other bugs)
1.3
Unspecified Unspecified
unspecified Severity unspecified
: rc
: 1.3
Assigned To: Splice Developers
mkovacik
: FutureFeature
Depends On:
Blocks: sam13-tracker
  Show dependency treegraph
 
Reported: 2013-02-18 11:03 EST by Bryan Kearney
Modified: 2013-10-01 07:06 EDT (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-10-01 07:06:16 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Bryan Kearney 2013-02-18 11:03:14 EST
Splice reports should be integrated with SAM.
Comment 2 Vitaly Kuznetsov 2013-09-23 08:12:38 EDT
Verified, SAM-1.3 delivers this functionality.
Comment 4 errata-xmlrpc 2013-10-01 07:06:16 EDT
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHEA-2013-1390.html

Note You need to log in before you can comment on or make changes to this bug.