Bug 913949 - eclipse-dtp: FTBFS in rawhide
Summary: eclipse-dtp: FTBFS in rawhide
Keywords:
Status: CLOSED DUPLICATE of bug 914624
Alias: None
Product: Fedora
Classification: Fedora
Component: eclipse-dtp
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Alexander Kurtakov
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: F19FTBFS
TreeView+ depends on / blocked
 
Reported: 2013-02-22 09:17 UTC by Dennis Gilmore
Modified: 2013-02-22 11:53 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-02-22 11:53:35 UTC


Attachments (Terms of Use)

Description Dennis Gilmore 2013-02-22 09:17:39 UTC
Your package eclipse-dtp failed to build from source in current rawhide.

http://koji.fedoraproject.org/koji/taskinfo?taskID=4960118

Build logs:
root.log: http://kojipkgs.fedoraproject.org/work/tasks/118/4960118/root.log
build.log: http://kojipkgs.fedoraproject.org/work/tasks/118/4960118/build.log
state.log: http://kojipkgs.fedoraproject.org/work/tasks/118/4960118/state.log
NOTE: build logs are cleaned up after 1 week

For details on mass rebuild see https://fedoraproject.org/wiki/Fedora_19_Mass_Rebuild

Comment 1 Mat Booth 2013-02-22 11:53:35 UTC

*** This bug has been marked as a duplicate of bug 914624 ***


Note You need to log in before you can comment on or make changes to this bug.