Bug 914419 - centerim: FTBFS in rawhide
Summary: centerim: FTBFS in rawhide
Keywords:
Status: CLOSED DUPLICATE of bug 913919
Alias: None
Product: Fedora
Classification: Fedora
Component: centerim
Version: rawhide
Hardware: Unspecified
OS: Unspecified
unspecified
unspecified
Target Milestone: ---
Assignee: Lubomir Rintel
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks: F19FTBFS
TreeView+ depends on / blocked
 
Reported: 2013-02-22 10:14 UTC by Dennis Gilmore
Modified: 2013-02-25 02:50 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2013-02-25 02:50:18 UTC


Attachments (Terms of Use)

Description Dennis Gilmore 2013-02-22 10:14:51 UTC
Your package centerim failed to build from source in current rawhide.

http://koji.fedoraproject.org/koji/taskinfo?taskID=4978615

Build logs:
root.log: http://kojipkgs.fedoraproject.org/work/tasks/8615/4978615/root.log
build.log: http://kojipkgs.fedoraproject.org/work/tasks/8615/4978615/build.log
state.log: http://kojipkgs.fedoraproject.org/work/tasks/8615/4978615/state.log
NOTE: build logs are cleaned up after 1 week

For details on mass rebuild see https://fedoraproject.org/wiki/Fedora_19_Mass_Rebuild

Comment 1 Toshio Ernie Kuratomi 2013-02-25 02:50:18 UTC

*** This bug has been marked as a duplicate of bug 913919 ***


Note You need to log in before you can comment on or make changes to this bug.