Bug 914774 - Update libdrm in 6.5
Update libdrm in 6.5
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 6
Classification: Red Hat
Component: libdrm (Show other bugs)
6.5
Unspecified Unspecified
medium Severity unspecified
: rc
: ---
Assigned To: Dave Airlie
Desktop QE
:
Depends On:
Blocks: 960058 957790
  Show dependency treegraph
 
Reported: 2013-02-22 12:53 EST by Adam Jackson
Modified: 2013-11-21 00:41 EST (History)
3 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2013-11-21 00:41:52 EST
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Adam Jackson 2013-02-22 12:53:29 EST
Standard rebase for hardware enablement.
Comment 3 RHEL Product and Program Management 2013-05-23 15:53:57 EDT
This request was evaluated by Red Hat Product Management for
inclusion in a Red Hat Enterprise Linux release.  Product
Management has requested further review of this request by
Red Hat Engineering, for potential inclusion in a Red Hat
Enterprise Linux release for currently deployed products.
This request is not yet committed for inclusion in a release.
Comment 5 Adam Jackson 2013-06-18 14:00:09 EDT
5919850 build (rhel-6.5-candidate, /rpms/libdrm:a5da53ce073c434b5be5f8dbb626b3e561c7ea06) completed successfully

MODIFIED
Comment 11 errata-xmlrpc 2013-11-21 00:41:52 EST
Since the problem described in this bug report should be
resolved in a recent advisory, it has been closed with a
resolution of ERRATA.

For information on the advisory, and where to find the updated
files, follow the link below.

If the solution does not work for you, open a new bug report.

http://rhn.redhat.com/errata/RHBA-2013-1551.html

Note You need to log in before you can comment on or make changes to this bug.