Bug 9159 - asclock
Summary: asclock
Status: CLOSED DUPLICATE of bug 9154
Alias: None
Product: Red Hat Raw Hide
Classification: Retired
Component: AfterStep-APPS   
(Show other bugs)
Version: 1.0
Hardware: i386
OS: Linux
medium
low
Target Milestone: ---
Assignee: Bernhard Rosenkraenzer
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-06 11:50 UTC by robert
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-06 11:59:28 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description robert 2000-02-06 11:50:04 UTC
Why there is no asclock binary in this package???
According to package's description is shold be there...

Robert Luberda
--
robert@pingu.ii.uj.edu.pl

Comment 1 Bernhard Rosenkraenzer 2000-02-06 11:59:59 UTC
Fixed in 20000124-5

*** This bug has been marked as a duplicate of 9154 ***


Note You need to log in before you can comment on or make changes to this bug.