Bug 92136 - ConfPAP:98:getfields
ConfPAP:98:getfields
Status: CLOSED DUPLICATE of bug 82382
Product: Red Hat Linux
Classification: Retired
Component: redhat-config-network (Show other bugs)
8.0
athlon Linux
medium Severity medium
: ---
: ---
Assigned To: Harald Hoyer
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2003-06-03 00:14 EDT by John D. Tiedeman
Modified: 2007-04-18 12:54 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2006-02-21 13:53:21 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Log file created on subject exception. (1.61 KB, text/plain)
2003-06-03 00:16 EDT, John D. Tiedeman
no flags Details

  None (edit)
Description John D. Tiedeman 2003-06-03 00:14:29 EDT
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1. Invoke Internet Configuration Wizard or Network Device Control
2. Click on Configure
3.
    
Actual results: Error message. Dump attached.


Expected results: Opportunity to change settings.


Additional info:
Comment 1 John D. Tiedeman 2003-06-03 00:16:42 EDT
Created attachment 92100 [details]
Log file created on subject exception.
Comment 2 Harald Hoyer 2003-06-03 04:07:09 EDT

*** This bug has been marked as a duplicate of 82382 ***
Comment 3 Red Hat Bugzilla 2006-02-21 13:53:21 EST
Changed to 'CLOSED' state since 'RESOLVED' has been deprecated.

Note You need to log in before you can comment on or make changes to this bug.