Bug 922891 - Tracker: Bugs in other packages that stop libguestfs working on Fedora 19
Tracker: Bugs in other packages that stop libguestfs working on Fedora 19
Status: CLOSED DUPLICATE of bug 910269
Product: Fedora
Classification: Fedora
Component: libguestfs (Show other bugs)
19
Unspecified Unspecified
unspecified Severity unspecified
: ---
: ---
Assigned To: Richard W.M. Jones
Fedora Extras Quality Assurance
:
Depends On: 863978 871196 916644 921135 922888 1269975
Blocks:
  Show dependency treegraph
 
Reported: 2013-03-18 13:58 EDT by Richard W.M. Jones
Modified: 2016-01-15 15:22 EST (History)
8 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of: TRACKER-bugs-affecting-libguestfs
Environment:
Last Closed: 2013-09-03 06:38:19 EDT
Type: Bug
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Richard W.M. Jones 2013-03-18 13:58:05 EDT
This tracks bugs in other packages that stop libguestfs
working on Fedora 19.
Comment 1 Richard W.M. Jones 2013-09-03 06:38:19 EDT
We decided not to have multiple tracker bugs for each branch
of Fedora, but instead to use a single bug (bug 910269).

*** This bug has been marked as a duplicate of bug 910269 ***

Note You need to log in before you can comment on or make changes to this bug.