Bug 9328 - no pstopnm man page
Summary: no pstopnm man page
Status: CLOSED RAWHIDE
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: libgr   
(Show other bugs)
Version: 6.1
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
Assignee: Nalin Dahyabhai
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-11 03:30 UTC by Jonathan Kamens
Modified: 2016-06-22 19:21 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-14 16:14:04 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Jonathan Kamens 2000-02-11 03:30:33 UTC
There is no man page for pstopnm.

Comment 1 Nalin Dahyabhai 2000-02-14 16:14:59 UTC
Thanks for the heads-up.  This will be fixed in libgr-2.0.13-23 and later.

Comment 2 Greg Piatigorski 2016-06-22 19:18:39 UTC
*** Bug 1242764 has been marked as a duplicate of this bug. ***

Comment 3 Greg Piatigorski 2016-06-22 19:21:21 UTC
*** Bug 1212746 has been marked as a duplicate of this bug. ***


Note You need to log in before you can comment on or make changes to this bug.