Bug 9369 - dump after shutdown
Summary: dump after shutdown
Status: CLOSED DUPLICATE of bug 5872
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: kernel   
(Show other bugs)
Version: 6.1
Hardware: i386
OS: Linux
medium
high
Target Milestone: ---
Assignee: Bill Nottingham
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2000-02-11 23:05 UTC by Don Mills
Modified: 2014-03-17 02:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2000-02-12 19:57:16 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Don Mills 2000-02-11 23:05:05 UTC
After doing a normal shutdown my Linux box creates a dump.  it gives info
including this "unable to handle kernel paging request at virtual address
00008885 current->tss.cr3 = 03912000, %cr3 = 3912000" ........

Any ideas?

thanks

Don Mills

Comment 1 Bill Nottingham 2000-02-12 19:56:59 UTC
It's most likely a problem with your APM bios.

Comment 2 Bill Nottingham 2000-02-12 19:57:59 UTC
*** This bug has been marked as a duplicate of 5872 ***


Note You need to log in before you can comment on or make changes to this bug.